FREAK una vulnerabilidad en HTTPS que existe desde los 90's

En los 90's el gobierno de Estados Unidos se dio cuenta de que la próxima guerra se libraría en la red, es por eso que la administración Clinton exigió un algoritmo de cifrado débil que pudiera ser explotado en todo software que se conectara a internet, pero únicamente para los… Leer más »